PDA

Просмотр полной версии : Проблема (


HappyRogger
18.06.2005, 02:28
Последние два дня форумы и просто сайты или просто негрузятся(хотя они работают)или грузятся очень долго(время с начала запроса и до ответа сервера)...В Опере больше и заметнее чем в эксплорере,но ненамного...Лобби грузится и работает нормально...летается тоже нермально...ПИЛЯТЬ...
Причём бывает что какоето время работает(кое-как),а бывает что вообще ничего

HappyRogger
18.06.2005, 04:52
И ещё...
Скачиваю файл - какоето время всё идёт нормально(за исключением упавшей на 20%скорости)...и вдруг файл просто перестаёт скачиватся...в диспетчере в закладке сети показано что коекак работало и вдруг прямая линия бездействия...причём если загрузить сайт или войти в лобби то входится без проблем...

14TBAP_BAKU
18.06.2005, 07:29
Вот и у меня полностью все тоже самое, и еще бывает (вчера наверное обратили внимание) как-будто резко модем вырубается и вообще никуда зайти не могу. Вот теперь думаю - это из-за модема или из-за провайдера. Хотя думаю, что из-за модема. Может кто-чего знает?

14TBAP_BAKU
18.06.2005, 07:43
Только что обратил внимание на то, что вся эта байда начинается через некоторое время после подключения к тим спику!!!!!!!!!!!! Ребята помогите что бы это могло быть?????????

14TBAP_BAKU
18.06.2005, 17:34
Проблема в АТС оказалась!!!!!! Сцуки!!!!!!!

HappyRogger
18.06.2005, 23:42
Спасибо Олег что поддержал...

14TBAP_Wit
19.06.2005, 00:45
Роджер,
а загруз проца не увеличивается когда инет тормозить начинает ?
какой у тебя модем, софтовый или хардвейный ?

вообще здесь скорей всего одна из 2-х причин, о них уже Баку скзал:
-модем
-провайдер
и 3-я может быть спайваре троян, который тебя, точнее 80-й порт, через какой нибудь прокси форвардит.

HappyRogger
19.06.2005, 06:29
Роджер,
а загруз проца не увеличивается когда инет тормозить начинает ?
Да нет вроде,и причём тормозил тока браузер и загрузка файла прерывалась...


какой у тебя модем, софтовый или хардвейный ?
Акорп роквэл


вообще здесь скорей всего одна из 2-х причин, о них уже Баку скзал:
-модем
-провайдер
и 3-я может быть спайваре троян, который тебя, точнее 80-й порт, через какой нибудь прокси форвардит.
Щя качаю обновлённый Dr.Web...проверимся...

Р.С. Сегодня всё нормально...

Busurman
19.06.2005, 13:24
Последние два дня форумы и просто сайты или просто негрузятся(хотя они работают)или грузятся очень долго(время с начала запроса и до ответа сервера)...В Опере больше и заметнее чем в эксплорере,но ненамного...Лобби грузится и работает нормально...летается тоже нермально...ПИЛЯТЬ...
Причём бывает что какоето время работает(кое-как),а бывает что вообще ничего

Было и у меня такое, провайдер шалит !!! И что интересно, позвоню им, говорят, что проверят, чрез пять минут все нормально !!!